Von einem der auszog ein Triking zu fahren.......

Nach unten

Von einem der auszog ein Triking zu fahren.......

Beitrag von dreiradclaus am Mi Nov 15, 2017 10:32 am

Erlebnisse nach dem Kauf meines Triking
Ein Triking hatte ich mir schon immer gewünscht, es soll ja ein tolles Fahrzeug sein und ergänzt natürlich auch meine kleine Sammlung.
Der Verkäufer war technisch weitgehend unerfahren, er hat das Fahrzeug nach eigener Aussage aber durch erfahrene Schrauber warten lassen.
Somit rechnete ich mit wenig Arbeit und viel Freude am Fahren.
Vom ersten Tag an konnte ich das Triking nicht schneller als 90 Km/h fahren, weil ab dieser Geschwindigkeit relativ hochfrequente Vibrationen auftraten.
Sehr schnell wurde der Bereich Kardan/ Hinterrad als möglich Quelle erkannt.
Also machte ich mich an die Demontage des Hinterrades.
Als erstes fiel die (sehr zierliche) Drehmomentstütze (Trommelbremse zur Schwinge) auf, die auf  Radseite nur mit einer normalen Schrauben-Mutter-Verbindung befestigt war, die zu allem Überfluss auch nur handwarm angezogen war => Mutter wurde durch selbstsichernde Mutter ersetzt
Als zweites fiel auf das die Klemmung auf der linken Seite der Schwinge (klemmt die Achse fest) ebenfalls nicht angezogen war, die Schraube ließ sich mit der Hand festdrehen. Dadurch wurden alle Seitenführungskräfte nur über die rechte (Antriebs)-Schwinge übertragen, nicht gut  ……
Nach Ausbau des Hinterrades zeigte sich das dies komplett ein Eigenbauteil (von Triking) war.
Die Ruckdämpfung wird bei Moto Guzzi von 12 keilförmigen Gummielementen übernommen die in einem Käfig aus 6 Fächern eingebaut  sind. 360 Grad geteilt durch 6 ergeben also  60 Grad je Fach.
Zumindest  theoretisch. In Praxis hat der Schweißer der die Fachstege eingeschweißt hat hier (vermutlich unter dem Einfluß erheblicher Alkoholmengen) Winkel zwischen 56,5 und 64 Grad gewählt…….
Da hierbei die Gummis natürlich nicht mehr passten, wurde mit dem Messer passend geschnitzt……
Nachdem ich alles rausgetrennt und passend wieder eingeschweißt hatte, gleichzeitig natürlich neue Ruckdämpfergummis eingebaut hatte, und auch das Öl im Endantrieb getauscht hatte zeigte eine Probefahrt keine Besserung;  also doch der Kardan.
Beim Verlassen der Probefahrstecke (BAB) versagte beim Anbremsen der Ausfahrt die Drehmomentstütze des Hinterrades;  in Folge drehte die Bremstrommel sich mit und riß Hydraulik-leitung und Handbremszug ab; was folgte war ein Dreher über die Wiese bei Tempo 60, ich kam erst in der Einfahrtskurve wieder zum Stehen.
Eine genauere Betrachtung der Drehmomentstütze ergab das selbige nur aus einem 12 mm VA-Rohr bestand das an beiden Enden flachgedrückt und mit einer 8 er Bohrung versehen war.
Das hätte vermutlich ja auch evtl. noch ein paar Tage gehalten, allerdings war die Bremstrommel über die Steckachse mit dem Antrieb fest verspannt;  beim scharfen anbremsen hat sich wohl das (eigentlich vorhandene)  Spiel gelöst und der „Hammerschlag“ ließ die Bohrung  ausreißen.    
Eine neue Drehmomentstütze wurde als Schweißkonstuktion hergestellt, die Konstruktion der Bremstrommel so geändert daß sie nun auf der Steckachse Spiel hatte. Natürlich wurde der Brems-schlauch auch durch eine neue Stahlflexleitung ersetzt der und Handbremszug verstärkt.
Mir war aufgefallen das die Bremsleistung  äußert mäßig war, also schaute ich mit die Bremsanlage etwas genauer an.
Das Triking hat die Besonderheit das es zwei nebeneinanderliegende Bremszylinder hat, links für hinten und rechts für vorn. Die Bremskolbenstangen sind durch einen (beweglichen) Querbalken miteinander verbunden.  Auf den Querbalken greift asymmetrisch der Fußbremshebel an.
Die Bremskolbenstangen sind in ihrer Länge über Gewinde verstellbar um die verschiedenen Ansprechwege auszugleichen.
Hier war nun die Einstellung durch irgendjemanden so unglücklich gewählt worden, das als erstes der Querbalken rechts (also vorn) auf Anschlag ging ohne das überhaupt eine nennenswerte Bremswirkung erfolgte.  Erst bei weiterem durchtreten des Bremspedals kam dann irgendwann die Hinterradbremse.
Die Bremskolbenstangen waren gegen herabrutschen vom Querbalken nur mit einem minimalistischen Splint gesichert. Diesen Querbalken hab ich komplett erneuert, er ist jetzt demontierbar und die Sicherung wurden dann von 2 Stück M8 Kronenmuttern übernommen.
Nachdem auch noch größere Mengen Luft aus dem System entfernt waren und die Bremse penibel eingestellt war tat die Bremse dann wie sie sollte.
Da ich ja gerade dabei wollte ich auch nach dem Getriebeöl (Toyota 5-Gang) schauen. Voller Freude stellte ich fest daß der obere Getriebedeckel von 6 nur lose von Hand reingedrehten Schrauben in Position gehalten wurde, das erleichterte die Ölstandskontrolle.  Direkt nebenan wurde auch der Grund für das etwas inexakte Schaltgefühl erkennbar; der Schalthebel der üblicherweise im Getriebe links und rechts durch zwei Stellschrauben geführt wird, klappert mangels festgezogener Stellschrauben munter im Gehäuse hin und her.
Der Blick führe mich natürlich auch zur Lenkung;  die Schrauben des Klemmstückes das die Lenksäule mit dem Lenkgetriebe verbindet waren natürlich auch nicht festgezogen. Als ich das erledigt hatte und dabei auch noch ein Sicherungsblech für die Schauben eingebaut hatte war aber das Lenkrad nicht mehr in Längsrichtung verstellbar 
Die Befestigung der Lenksäule am Armaturenbrett erfolgt sehr edel mit 2 Edelstahlschauben nebst Sicherungsmuttern. Schade nur das davon nur eine angezogen war leider waren auch die Schrauben 4 mm zu kurz und die Sicherungsmuttern konnten ihrer Aufgabe so natürlich nicht nachkommen.
Nachdem der Blinkerschalter seine Funktion eingestellt hatte und mir erstmals die Elektrik etwas genauer anschaute, griff  ich zum Seitenschneider  und schnitt alles heraus ; alle Kabel wurden neu eingezogen, Relais für die wichtigsten Verbraucher installiert und ein neuer Sicherungskasten ins Handschuhfach eingebaut. Da ich nun schon dabei war wurden sämtlich Instrumente und Schalter durch Neuteile ersetzt, Tacho und Drehzahlmesser in der elektronischen Ausführung, das Holzarmaturenbrett  aufgearbeitet.
Beim Moto-Guzzi Motor sitzt die Lichtmaschine üblicherweise auf der Kurbelwelle. Das Triking besitzt eine seitlich montierte Lichtmaschine die über einen Keilriemen angetrieben wird. Die Lichtmaschine selbst ist mit einer Schraube an einem Halter befestigt. Auffällig war das die LiMa nicht in Flucht lag, sondern etwas schräg montiert war. Das Problem war leicht zu lösen nachdem ich die M8 Schraube wieder durch eine (wie ursprünglich vorgesehen) genau passende M9 Schraube ersetzt hatte.  
Nun konnte ich mich (vorübergehend) wieder dem Problem der Vibrationen widmen.
Ursprünglich waren im Triking wohl 2 Kardangelenke eingebaut, das vordere direkt hinter dem Getriebe, das hintere vor dem Lager in der Hinterradschwinge. Die Kardanwelle selbst ist also „fliegend“ montiert; bei einer Länge von gut 1000 mm und den Drehzahlen sicher eine recht anspruchsvolle Konstruktion.
Zu einem Zeitpunkt x wurde das hintere Kardangelenk durch ein Gleichlaufgelenk ersetzt das VOR dem Schwingendrehpunkt zu liegen kan was der Laufruhe nicht unbedingt zugute kommt, da bei jeder Bewegung des Hinterrades die Kardanwelle radial ausgelnkt wird. Dahinter folgte eine spezielle Antriebswelle die mittels Lager in der Schwinge gelagert war und sich hinten über eine Verzahnung auf den Endantrieb abstützt. Das Lager  war zwar in der Schwinge im Außen sitz verspannt, die Antriebswelle allerdings im Lager nur mittels Seegerring gesichert. Bei der Demontage fiel auf das die Antriebswelle ca. 0,3 mm Spiel im Lager hatte, hier hatte ich die Welle im Lager entweder etwas „Luft“ verschafft oder die Welle war fehlerhaft schon mit Untermaß hergestellt worden.
Ein neuer Lagersitz wurde hergestellt und aufgeschrumpft, die Welle wurde soweit abgedreht das mit einer M22 Mutter das Lager nun auch innen verspannt werden konnte.
Da technisch ein Rundlauf mit nur einem Kardangelenk (bei einer Auslenkung von ca. 8 Grad) nicht möglich ist wurde das  verbliebene vordere Kardangelenkebenfalls durch ein Gleichlaufgelenk ersetzt, die komplette Antriebswelle anschließend gewuchtet.
Der Erfolg war dennoch nicht überragend, bis 90 km/h lief der Antrieb rund, dann folgt eine Vibrationsphase bis 105 km/h, danach wieder rund……
Bei der ersten größeren Fahrt kam ein Kupplungsschaden dazu, die Führungshülse für das Ausrücklager löste sich aus der Kupplungsglocke und das Ausrücklager begann ein Eigenleben…..Da dies in Mecklenburg geschah folgte eine etwas nervige Heimfahrt über 800 zurück ins Allgäu.
Also Motor und Getriebe raus, Hülse neu hergestellt, neues Ausrücklager eingebaut, die Befestigung desselben am Ausrückhebel mit Feder neu hergestellt (war vorher nur flexibel verklebt !!!)  
Schnell wurde nun auch klar woher dieses merkwürdige Klopfen rührte das in Leerlauf zu vernehmen war:  Das Kupplungsgehäuse schlug an einem Punkt gegen die Kupplungsglocke, ein Problem was schnell zu beheben war.  
Auch das klopfen bei Lastwechsel war nun erklärbar;  von den 2 Getriebebefestigungsschrauben
war in einem Fall ein Gewinde im Rahmen weitestgehend zahnlos, die andere Schraube wieder nur handwarm angezogen.
Der sehr rauh laufende  950 ccm Motor  wurde noch gegen einen 1100er LM11-Motor  getauscht, eine Silent Hektik-Zündung eingebaut und die Einspritzanlage durch einen Weber Doppelvergaser ersetzt.
Als nächstes wurde die laute Getriebeeingangswelle (Lager defekt) ausgetauscht.
Die Vibrationen blieben allerdings.
Erst nachdem ich ein neues Hinterrad angefertigt hatte und dabei auch gleichzeitig den Umbau auf Scheibenbremse vollzogen hatte konnte ich mal 140 km/h fahren ohne Vibrationen….


Zuletzt von dreiradclaus am Sa Mai 19, 2018 12:18 am bearbeitet; insgesamt 2-mal bearbeitet (Grund : Schreibfehler)
avatar
dreiradclaus

Anzahl der Beiträge : 1
Anmeldedatum : 30.10.17
Ort : Allgäu

Benutzerprofil anzeigen http://lomax-club.de; burtonkitcar.de; threewheeler.de.tl

Nach oben Nach unten

Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten